Leider konnte das GeoGebra-Applet nicht gestartet werden. Bitte �berpr�fen Sie, ob Java 1.4.2 (oder neuer) installiert and aktiviert ist. ( Klicken Sie ggf. hier um Java zu installieren. )